libtidy-ruby1.8

Not Rated
Description
HTML Tidy corrects markup in a way compliant with the latest standards, and optimal for the popular browsers.

This package contains Tidy module for Ruby 1.8.
Available deb Repositories (how-to add a respository)
Debian 32-bit 64-bit
stable 1.1.2-3 1.1.2-3
testing 1.1.2+gem2deb-1 1.1.2+gem2deb-1
sid 1.1.2+gem2deb-1 1.1.2+gem2deb-1

Ubuntu 32-bit 64-bit
lucid 1.1.2-3 1.1.2-3
precise 1.1.2+gem2deb-1 1.1.2+gem2deb-1

Rating: Not Rated (0 votes)


Login or Register to rate libtidy-ruby1.8, add a Tag, or designate as an alternative to a Windows app



Upload Screenshots
Images must be in GIF, JPG, or PNG formats and can be no larger than 2 MB. Only one file can be uploaded at a time. A description can be included, but it is optional.
Desc:
File:
You must login or register to upload a screenshot.
Submit Web Links
Submit the title and link (including http://) to an article pertaining to libtidy-ruby1.8 and it will appear in the Web Links section of the right banner. Contact us here if an entry needs to be removed.
Title:
Link:
You must login or register to post links.