mp3 decorder

I have tried to do this sudo apt-get install libk3b2-mp3
It runs and then I get a message that states couldn't find libk3b2-mp3

Reply

  • Allowed HTML tags: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd>
  • Lines and paragraphs break automatically.
More information about formatting options